Interframe Подключение Софт Info Magic Фото Почта Карта Нарвы
Пользователь
Забыли пароль? Регистрация
Сейчас на сайте

Пользователей на сайте: 24

3 пользователя, 21 гость

doran Docent bolsoi

Уничтоженные гравийные дорожки на променаде - это
Счётчики

LiveInternet

Рейтинг@Mail.ru



Разборка ноутбука

#1
MR.Juice
  • Статус: Говорун
  • Сообщения: 303
  • Карма: 0
  • Возраст: 23
  • Пол:

Решил разобрать ноутбук, hp Pavilion dv6, для чистки кулера т.к. компьютер стал очень сильно греться. Разобрал всё до основания, почистил, собрал. При включении происходит внезапное отключение как будто проблемы с питанием, но такого до разборки не было, и индикатор напряжения даже не мигает, плюс пробовал включать одновременно с батареей, результать тот же. Первый раз работает дольше всего, успевает дойти до включения и загрузки пользователей, последующие включения обеспечивают работу компьютер на всё менее продолжительное время, 15 секунд и всё меньше и меньше, вплоть до 1 секунды… Периодически выскакивает синий экран смерти, или же ошибка: STOP: c000021a { Fatal System Error} The initial session processor system process terminated unexpectedly with a status of 0x00000000 (0xc0000001 0x001003a8) The system has been shut down.
Может кто-то сталкивался? Или есть предположения?

0 пользователя(ей) сказали спасибо:

#2
Гость
  • Статус: Говорун
  • Сообщения: 427
  • Карма: 8
  • Возраст: 33
  • Пол:
приносите к нам http://www.mastercenter.ee поможем разобраться с данной проблемой


0 пользователя(ей) сказали спасибо:

#3
nAPTu3AHKA
  • Статус: Легенда
  • Сообщения: 1429
  • Карма: 25
  • Пол:
ещё раз разабрать и собрать
все внимательно проверить
у меня похожее бывало чтонибудь гденибуть не закручино коротило отвалилось


Do not Fear! Partizanka is here

0 пользователя(ей) сказали спасибо:

#4
Гость
  • Статус: Говорун
  • Сообщения: 440
  • Карма: 113
  • Пол:
Если в Боис зайти, комп тоже выключается? или это происходит при загрузке виндовса?
если собрал все нормально, то пробуй восстанавливать виндовс.
проверь все шлейфы, может плохо воткнул и оперативку посмотри, не “криво” ли встала…

0 пользователя(ей) сказали спасибо:

#5
=NEL=
  • Статус: Активист
  • Сообщения: 111
  • Карма: 10
  • Пол:
http://wiki.oszone.net/index.php/C000021a

0 пользователя(ей) сказали спасибо:

#6
ramz
  • Статус: Патриот
  • Сообщения: 956
  • Карма: 66
  • Пол:
а кулер ты точно подключил? :-) радиатор на процессор прикрутил? пасту всю с процессора не стер?

он походу тупо от перегрева сразу выключается.
в первый раз дольше работает, потому как ещё не нагрелся полностью.

0 пользователя(ей) сказали спасибо:

#7
MR.Juice
  • Статус: Говорун
  • Сообщения: 303
  • Карма: 0
  • Возраст: 23
  • Пол:
Идея с пастой возможна, попробую нанести новый слой термопасты, как то умудрился зайти с безопасного режима, интересно на долго ли…
П.С. Спасибо всем за советы и уделённое внимание ! :-)

0 пользователя(ей) сказали спасибо:

#8
Гость
  • Статус: Говорун
  • Сообщения: 427
  • Карма: 8
  • Возраст: 33
  • Пол:
каковы результаты на данный момент?


0 пользователя(ей) сказали спасибо:

#9
sergey
  • Статус: Легенда
  • Сообщения: 3007
  • Карма: 128
  • Пол:
сорри за  вклинивание ,но тема у меня та же ,перегрев за  65 градусов достал ,да и кулер как бешеный работал , решил вскрыть ,но почитав эту тему не стал разбирать до основания ,а нашёл в сети как разбирается мой ноут для чистки и смены пасты, оказалось не сложно ,но фотки на всякий случай для себя сделал(первый раз как никак ) .  Войлок на радиаторе в 1 см.  обрадовал ,да и паста подсохла за 5 лет,но ещё была "живая" - не порошок.  Пасту сменил ,всё как было ДО подключил - результат : температура упала на 31-32 градуса при тесте на нагрузку процика.Но самое главное я теперь прислушиваюсь - работает кулер или нет ,т.к. его совсем не слышно стало.Для меня это большой + .
Так же всем спасибо за советы .  Раз ответов от MR.Juice нет ,значит не всё так гладко у него.
подождём.


0 пользователя(ей) сказали спасибо:

#10
MR.Juice
  • Статус: Говорун
  • Сообщения: 303
  • Карма: 0
  • Возраст: 23
  • Пол:
Наоборот, всё просто великолепно, я не знал, что при съёме радиаторов, в обязательном порядке заново наноситься термопаста, в этом и была вся проблема))) После нового слоя термопасты, кулер перестал шуметь и выпускать горячий воздух, кстати, забыл подключить кулер, пришлось заново разбирать и подсоединять!) Вообщем всё удачно, всем спасибо за советы, и это не так уж страшно, разбирать свой компьютер, а наоборот интересно и познавательно! :)

0 пользователя(ей) сказали спасибо:

#11
sergey
  • Статус: Легенда
  • Сообщения: 3007
  • Карма: 128
  • Пол:
MR.Juice
я не знал, что при съёме радиаторов, в обязательном порядке заново наноситься термопаста,

В  ОБЯЗАТЕЛЬНОМ ?
сомнительно ,просто я вначале разобрал , почистил радиатор с кулером ,собрал , запустил комп - всё ок ,а через 5 часов купил пасту и снова разбирал .


0 пользователя(ей) сказали спасибо:

#12
MR.Juice
  • Статус: Говорун
  • Сообщения: 303
  • Карма: 0
  • Возраст: 23
  • Пол:
У меня он из-за этого и выключался, моментальный перегрев, минута, не больше)

0 пользователя(ей) сказали спасибо:

#13
sergey
  • Статус: Легенда
  • Сообщения: 3007
  • Карма: 128
  • Пол:
ну видимо там совсем всё   сухо   было ,раз старая не помогла.


0 пользователя(ей) сказали спасибо:

Пользователи читающие эту тему: 2

1 пользователь, 1 гость